<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
	<meta name="p:domain_verify" content="4e567f7a858593280b0602ca96b7a208"/>
	
	<meta charset="utf-8"/>
	
	<link rel="stylesheet" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/css/foundation.min.css" type="text/css" media="screen" title="no title" />
	<link rel="stylesheet" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/style.css?e" type="text/css" media="screen" title="no title" />

	<link href='//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
	<link href='//fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700,700italic,900,900italic,300italic,300,100italic,100' rel='stylesheet' type='text/css'>

	<link rel="alternate" type="application/rss+xml" title="All" href="https://www.yaleclimateconnections.org/feed/" />

	
	
		<link rel="alternate" type="application/rss+xml" title="Analysis" href="https://www.yaleclimateconnections.org/section/analysis/feed/" />

	
		<link rel="alternate" type="application/rss+xml" title="Ask Sara" href="https://www.yaleclimateconnections.org/section/ask-sara/feed/" />

	
		<link rel="alternate" type="application/rss+xml" title="Climate Explained" href="https://www.yaleclimateconnections.org/section/climate-explained/feed/" />

	
		<link rel="alternate" type="application/rss+xml" title="Commentary" href="https://www.yaleclimateconnections.org/section/commentary/feed/" />

	
		<link rel="alternate" type="application/rss+xml" title="Interview" href="https://www.yaleclimateconnections.org/section/interview/feed/" />

	
		<link rel="alternate" type="application/rss+xml" title="News Note" href="https://www.yaleclimateconnections.org/section/news-note/feed/" />

	
		<link rel="alternate" type="application/rss+xml" title="On Journalism" href="https://www.yaleclimateconnections.org/section/journalism/feed/" />

	
		<link rel="alternate" type="application/rss+xml" title="Review" href="https://www.yaleclimateconnections.org/section/review/feed/" />

	
		
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons//apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons//apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons//apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons//apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/manifest.json">
	<meta name="msapplication-TileColor" content="#384047">
	<meta name="msapplication-TileImage" content="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">

	<script src="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/vendor/modernizr.js" type="text/javascript"></script>

	<title>What is climate change adaptation, and why does it matter? &raquo; Yale Climate Connections</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Some climate change is now inevitable. Many communities are trying to adapt to the consequences."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What is climate change adaptation, and why does it matter? &raquo; Yale Climate Connections" />
<meta property="og:description" content="Some climate change is now inevitable. Many communities are trying to adapt to the consequences." />
<meta property="og:url" content="https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/" />
<meta property="og:site_name" content="Yale Climate Connections" />
<meta property="article:publisher" content="https://www.facebook.com/YaleClimateConnections" />
<meta property="article:tag" content="Daisy Simmons" />
<meta property="article:section" content="Species &amp; Ecosystems" />
<meta property="article:published_time" content="2019-12-30T12:05:13+00:00" />
<meta property="article:modified_time" content="2019-12-26T15:08:33+00:00" />
<meta property="og:updated_time" content="2019-12-26T15:08:33+00:00" />
<meta property="og:image" content="https://www.yaleclimateconnections.org/pics/1219_flooded_street.jpg" />
<meta property="og:image:secure_url" content="https://www.yaleclimateconnections.org/pics/1219_flooded_street.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Some climate change is now inevitable. Many communities are trying to adapt to the consequences." />
<meta name="twitter:title" content="What is climate change adaptation, and why does it matter? &raquo; Yale Climate Connections" />
<meta name="twitter:site" content="@CC_Yale" />
<meta name="twitter:image" content="https://www.yaleclimateconnections.org/pics/1219_flooded_street.jpg" />
<meta name="twitter:creator" content="@daisysimmons" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.yaleclimateconnections.org/#website","url":"https://www.yaleclimateconnections.org/","name":"Yale Climate Connections","description":"Listen. Watch. Read. Act.","potentialAction":{"@type":"SearchAction","target":"https://www.yaleclimateconnections.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/#primaryimage","url":"https://www.yaleclimateconnections.org/pics/1219_flooded_street.jpg"},{"@type":"WebPage","@id":"https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/#webpage","url":"https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/","inLanguage":"en-US","name":"What is climate change adaptation, and why does it matter? &raquo; Yale Climate Connections","isPartOf":{"@id":"https://www.yaleclimateconnections.org/#website"},"primaryImageOfPage":{"@id":"https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/#primaryimage"},"datePublished":"2019-12-30T12:05:13+00:00","dateModified":"2019-12-26T15:08:33+00:00","author":{"@id":"https://www.yaleclimateconnections.org/#/schema/person/5303029904c45cc3458f4e8720033b14"},"description":"Some climate change is now inevitable. Many communities are trying to adapt to the consequences."},{"@type":["Person"],"@id":"https://www.yaleclimateconnections.org/#/schema/person/5303029904c45cc3458f4e8720033b14","name":"Daisy Simmons","image":{"@type":"ImageObject","@id":"https://www.yaleclimateconnections.org/#authorlogo","url":"https://www.yaleclimateconnections.org/wp-content/uploads/2016/06/DaisySimmons.jpg","caption":"Daisy Simmons"},"description":"Daisy is a freelance writer and editor with more than 15 years of experience in research-driven storytelling. In addition to contributing to Yale Climate Connections since early 2016, she also writes and edits for CurrentCast, a syndicated daily radio series devoted to Great Lakes water issues.\r\n\r\nPreviously, Daisy served as Editorial Director for EcoMyths Alliance, a nonprofit that partnered with scientists to make environmental issues accessible and empowering to a general audience. In addition to overall content development, she was responsible for co-producing monthly myth-busting segments for Chicago Public Media, and editing an environmental science curriculum in partnership with the National Wildlife Federation. She has also served as a Chicago-based editor for Disney\u2019s Ideal Bite and NBC/Universal Chicago.\r\n\r\n\r\nNow based in the foothills of Northern California's Sierra Nevada mountains, Daisy is committed to applying her B.A. in Creative Writing from Colorado College to creatively, and credibly, write about new ways forward in confronting today's environmental challenges.","sameAs":["https://twitter.com/daisysimmons"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Yale Climate Connections &raquo; What is climate change adaptation, and why does it matter? Comments Feed" href="https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-37137854-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-37137854-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yaleclimateconnections.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.yaleclimateconnections.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='https://www.yaleclimateconnections.org/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.yaleclimateconnections.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bb-tcs-editor-style-shared-css'  href='https://www.yaleclimateconnections.org/wp-content/custom-styles/editor-style-shared.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.yaleclimateconnections.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.yaleclimateconnections.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":"subscriber","popupally-cookie-2":"\/.*audio.*\/","popupally-cookie-3":"subscriber"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.yaleclimateconnections.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/vendor/ycc.ajax.min.js?ver=5.2.5'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yaleclimateconnections.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yaleclimateconnections.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.yaleclimateconnections.org/?p=59638' />
<link rel="alternate" type="application/json+oembed" href="https://www.yaleclimateconnections.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yaleclimateconnections.org%2F2019%2F12%2Fwhat-is-climate-change-adaptation-and-why-does-it-matter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yaleclimateconnections.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yaleclimateconnections.org%2F2019%2F12%2Fwhat-is-climate-change-adaptation-and-why-does-it-matter%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge {
visibility: hidden;
}		</style>
		
	<script src="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/vendor/flowtype.js" type="text/javascript"></script>
	<script src="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/vendor/fastclick.js" type="text/javascript"></script>
	<script src="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/vendor/isInViewport.min.js" type="text/javascript"></script>
	<script src="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/vendor/ycc2015.js" type="text/javascript"></script>

	<script>
		var globalPostsPerPage = 4;
	</script>

        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');

        fbq('init', '568493883318626');
        fbq('track', 'PageView');

        (function($) {
          $(function() {
            $('#audio_panel a').click(function() {
              fbq('trackCustom', 'AudioSubscription', {
                type: $(this).text()
              });
            });

            $('#rss_panel a').click(function() {
              fbq('trackCustom', 'RSSSubscription', {
                type: $(this).text()
              });
            });

            $('#newsletter_panel a').click(function() {
              fbq('trackCustom', 'NewsletterSubscription', {
                type: $(this).text()
              });
            });
          });
        })(jQuery);
        </script>
        <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=568493883318626&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-59638 single-format-standard antialiased">

	<div class="off-canvas-wrap" data-offcanvas>

		<div class="row header-container">

			<div class="header">

				<button class="left-off-canvas-toggle"><span>Menu</span></button>
				<div class="branding">
					<div class="branding-wrapper">
						<h1 class="header-logo">
							<a href="https://www.yaleclimateconnections.org/" title="Yale Climate Connections">
								Yale Climate Connections							</a>
						</h1>

						<h3 class="tagline-container">Listen. Watch. Read. Act.</h3>
					</div>
				</div>

				<!-- <div class="menu-tagline-menu-container"><ul id="menu-tagline-menu" class="menu"><li id="menu-item-39293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39293"><a href="http://www.yaleclimateconnections.org/type/audio/">Listen</a></li>
<li id="menu-item-39294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39294"><a href="http://www.yaleclimateconnections.org/type/video/">Watch</a></li>
<li id="menu-item-39295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39295"><a href="http://www.yaleclimateconnections.org/topic/feature-articles/">Read</a></li>
</ul></div> -->
				<div class="menu-desktop-menu-container"><ul id="menu-desktop-menu" class="menu"><li id="menu-item-42001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42001"><a href="/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-42002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42002"><a href="https://www.yaleclimateconnections.org/about-us/">About YCC</a></li>
	<li id="menu-item-42004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42004"><a href="https://www.yaleclimateconnections.org/staff/">Staff</a></li>
	<li id="menu-item-42003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42003"><a href="https://www.yaleclimateconnections.org/regular-contributors/">Regular Contributors</a></li>
	<li id="menu-item-42005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42005"><a href="https://www.yaleclimateconnections.org/partners/">Partners</a></li>
	<li id="menu-item-42006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42006"><a href="https://www.yaleclimateconnections.org/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-42007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42007"><a href="https://www.yaleclimateconnections.org/use-policy/">Use Policy</a></li>
</ul>
</li>
<li id="menu-item-42008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42008"><a href="/filter/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-42009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42009"><a href="/filter">Browse All Stories</a></li>
	<li id="menu-item-42010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42010"><a href="https://www.yaleclimateconnections.org/topic/arts/">Arts &#038; Culture</a></li>
	<li id="menu-item-42021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42021"><a href="https://www.yaleclimateconnections.org/topic/science/">Climate Science</a></li>
	<li id="menu-item-52322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52322"><a href="https://www.yaleclimateconnections.org/topic/communicating-climate/">Communicating Climate</a></li>
	<li id="menu-item-52971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52971"><a href="https://www.yaleclimateconnections.org/topic/education/">Education</a></li>
	<li id="menu-item-42013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42013"><a href="https://www.yaleclimateconnections.org/topic/energy/">Energy</a></li>
	<li id="menu-item-42015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42015"><a href="https://www.yaleclimateconnections.org/topic/food-agriculture/">Food &#038; Agriculture</a></li>
	<li id="menu-item-42020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42020"><a href="https://www.yaleclimateconnections.org/topic/public-health/">Health</a></li>
	<li id="menu-item-42011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42011"><a href="https://www.yaleclimateconnections.org/topic/economics/">Jobs &#038; Economy</a></li>
	<li id="menu-item-42016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42016"><a href="https://www.yaleclimateconnections.org/topic/national-security/">National Security</a></li>
	<li id="menu-item-42017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42017"><a href="https://www.yaleclimateconnections.org/topic/oceans/">Oceans</a></li>
	<li id="menu-item-42019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42019"><a href="https://www.yaleclimateconnections.org/topic/policy/">Policy &#038; Politics</a></li>
	<li id="menu-item-42026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42026"><a href="https://www.yaleclimateconnections.org/topic/faith-ethics/">Religion &#038; Morality</a></li>
	<li id="menu-item-42018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42018"><a href="https://www.yaleclimateconnections.org/topic/polar-ice/">Snow &#038; Ice</a></li>
	<li id="menu-item-42012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42012"><a href="https://www.yaleclimateconnections.org/topic/ecosystems/">Species &#038; Ecosystems</a></li>
	<li id="menu-item-52323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52323"><a href="https://www.yaleclimateconnections.org/topic/transportation/">Transportation</a></li>
	<li id="menu-item-42025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42025"><a href="https://www.yaleclimateconnections.org/topic/weather/">Weather Extremes</a></li>
	<li id="menu-item-52324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52324"><a href="https://www.yaleclimateconnections.org/topic/youth/">Youth</a></li>
</ul>
</li>
<li id="menu-item-42027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42027"><a href="/type/audio/">Radio Program</a>
<ul class="sub-menu">
	<li id="menu-item-42028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42028"><a href="/type/audio/">Browse All Stories</a></li>
	<li id="menu-item-42029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42029"><a href="https://www.yaleclimateconnections.org/about-our-radio-program/">About Our Radio Program</a></li>
	<li id="menu-item-42030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42030"><a href="https://www.yaleclimateconnections.org/locations/">Story Locations, Stations Map</a></li>
	<li id="menu-item-42031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42031"><a href="https://www.yaleclimateconnections.org/whats-your-climate-story/">What&#8217;s Your Climate Story?</a></li>
	<li id="menu-item-43829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43829"><a href="https://www.yaleclimateconnections.org/information-for-radio-stations/">Info for Radio Stations</a></li>
	<li id="menu-item-58580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58580"><a href="https://www.yaleclimateconnections.org/radio-station-inquiries/">Radio Station Inquiries</a></li>
</ul>
</li>
<li id="menu-item-42032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42032"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-42033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42033"><a href="/section/analysis/">Analysis</a></li>
	<li id="menu-item-57180" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-57180"><a href="https://www.yaleclimateconnections.org/section/ask-sara/">Ask Sara</a></li>
	<li id="menu-item-57177" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-57177"><a href="https://www.yaleclimateconnections.org/section/climate-explained/">Climate Explained</a></li>
	<li id="menu-item-42034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42034"><a href="/section/commentary/">Commentary</a></li>
	<li id="menu-item-42035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42035"><a href="/section/interview/">Interviews</a></li>
	<li id="menu-item-42036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42036"><a href="/section/journalism/">On Journalism</a></li>
	<li id="menu-item-42037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42037"><a href="/section/review/">Reviews</a></li>
	<li id="menu-item-42039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42039"><a href="/type/video/">Videos</a></li>
</ul>
</li>
<li id="menu-item-42040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42040"><a href="https://www.yaleclimateconnections.org/contact-us/">Contact Us</a></li>
</ul></div>
				<div class="utility">
					<div class="utility-wrapper">
						<div class="social-subscribe-container">

							<div class="social-container">

								<a href="https://twitter.com/CC_Yale" class="social-twitter" target="_blank"><span>Twitter</span></a>
								<a href="https://www.facebook.com/YaleClimateConnections" class="social-facebook" target="_blank"><span>Facebook</span></a>
								<a href="https://www.youtube.com/user/yaleclimateforum" class="social-youtube" target="_blank"><span>Youtube</span></a>
								<a href="https://www.pinterest.com/yaleclimateconn" class="social-pinterest" target="_blank"><span>Pinterest</span></a>
							</div>

							<button class="subscribe-button" data-reveal-id="subscribeModal"><span>Subscribe</span></button>

						</div>

						<button class="search-button" data-reveal-id="searchModal"><span>Search</span></button>
					</div>
				</div>

			</div>

		</div>

		<aside class="left-off-canvas-menu">

			<div class="row menu-header">

				<div class="small-12 columns menu-header-content">

					<h5>Menu</h5>

					<span role="button" class="left-off-canvas-toggle" id="menuClose">Close</span>

				</div>

			</div>

			<dl class="tabs" data-tab>

				<dt></dt>

				<dd class="active"><a href="#overview_panel">Overview</a></dd>
				<dd class="dd-middle-borders"><a href="#topics_panel">Topics</a></dd>
				<dd><a href="#sections_panel">Departments</a></dd>

			</dl>

			<div class="tabs-content">

				<div class="content active" id="overview_panel">

					<ul id="menu-overview" class="nav"><li id="menu-item-36687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36687"><a href="https://www.yaleclimateconnections.org/"><span>Home</span></a></li>
<li id="menu-item-30560" class="featured-category menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30560"><a href="https://www.yaleclimateconnections.org/topic/feature-articles/"><span>Feature Articles</span></a></li>
<li id="menu-item-30569" class="audio-format menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-30569"><a href="https://www.yaleclimateconnections.org/type/audio/"><span>Audio</span></a></li>
<li id="menu-item-30570" class="video-format menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-30570"><a href="https://www.yaleclimateconnections.org/type/video/"><span>Video</span></a></li>
<li id="menu-item-30589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30589"><a href="https://www.yaleclimateconnections.org/locations/"><span>Story Locations, Stations Map</span></a></li>
<li id="menu-item-30598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30598"><a href="https://www.yaleclimateconnections.org/about-us/"><span>About YCC</span></a></li>
<li id="menu-item-30597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30597"><a href="https://www.yaleclimateconnections.org/contact-us/"><span>Contact Us</span></a></li>
</ul>
				</div>

				<div class="content" id="topics_panel">

					<ul id="menu-topics" class="nav"><li id="menu-item-36711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36711"><a href="https://www.yaleclimateconnections.org/topic/arts/"><span>Arts &#038; Culture</span></a></li>
<li id="menu-item-36708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36708"><a href="https://www.yaleclimateconnections.org/topic/science/"><span>Climate Science</span></a></li>
<li id="menu-item-52970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52970"><a href="https://www.yaleclimateconnections.org/topic/education/"><span>Education</span></a></li>
<li id="menu-item-30622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30622"><a href="https://www.yaleclimateconnections.org/topic/energy/"><span>Energy</span></a></li>
<li id="menu-item-52321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52321"><a href="https://www.yaleclimateconnections.org/topic/communicating-climate/"><span>Communicating Climate</span></a></li>
<li id="menu-item-30624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30624"><a href="https://www.yaleclimateconnections.org/topic/food-agriculture/"><span>Food &#038; Agriculture</span></a></li>
<li id="menu-item-30627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30627"><a href="https://www.yaleclimateconnections.org/topic/public-health/"><span>Health</span></a></li>
<li id="menu-item-30620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30620"><a href="https://www.yaleclimateconnections.org/topic/economics/"><span>Jobs &#038; Economy</span></a></li>
<li id="menu-item-30625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30625"><a href="https://www.yaleclimateconnections.org/topic/national-security/"><span>National Security</span></a></li>
<li id="menu-item-30626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30626"><a href="https://www.yaleclimateconnections.org/topic/oceans/"><span>Oceans</span></a></li>
<li id="menu-item-36715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36715"><a href="https://www.yaleclimateconnections.org/topic/policy/"><span>Policy &#038; Politics</span></a></li>
<li id="menu-item-30708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30708"><a href="https://www.yaleclimateconnections.org/topic/faith-ethics/"><span>Religion &#038; Morality</span></a></li>
<li id="menu-item-30709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30709"><a href="https://www.yaleclimateconnections.org/topic/polar-ice/"><span>Snow &#038; Ice</span></a></li>
<li id="menu-item-30621" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30621"><a href="https://www.yaleclimateconnections.org/topic/ecosystems/"><span>Species &#038; Ecosystems</span></a></li>
<li id="menu-item-52325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52325"><a href="https://www.yaleclimateconnections.org/topic/transportation/"><span>Transportation</span></a></li>
<li id="menu-item-30629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30629"><a href="https://www.yaleclimateconnections.org/topic/weather/"><span>Weather Extremes</span></a></li>
<li id="menu-item-52326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52326"><a href="https://www.yaleclimateconnections.org/topic/youth/"><span>Youth</span></a></li>
</ul>
				</div>

				<div class="content" id="sections_panel">

					<ul id="menu-sections" class="nav"><li id="menu-item-36688" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-36688"><a href="https://www.yaleclimateconnections.org/section/analysis/"><span>Analysis</span></a></li>
<li id="menu-item-57179" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-57179"><a href="https://www.yaleclimateconnections.org/section/ask-sara/"><span>Ask Sara</span></a></li>
<li id="menu-item-57176" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-57176"><a href="https://www.yaleclimateconnections.org/section/climate-explained/"><span>Climate Explained</span></a></li>
<li id="menu-item-30556" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-30556"><a href="https://www.yaleclimateconnections.org/section/commentary/"><span>Commentary</span></a></li>
<li id="menu-item-30557" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-30557"><a href="https://www.yaleclimateconnections.org/section/interview/"><span>Interview</span></a></li>
<li id="menu-item-30558" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-30558"><a href="https://www.yaleclimateconnections.org/section/journalism/"><span>On Journalism</span></a></li>
<li id="menu-item-30559" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-30559"><a href="https://www.yaleclimateconnections.org/section/review/"><span>Review</span></a></li>
</ul>
				</div>

			</div>

			<div class="menu-footer">

				<div class="social-container">

					<a href="https://twitter.com/CC_Yale" class="social-twitter" target="_blank"><span>Twitter</span></a>
					<a href="https://www.facebook.com/YaleClimateConnections" class="social-facebook" target="_blank"><span>Facebook</span></a>
					<a href="https://www.youtube.com/user/yaleclimateforum" class="social-youtube" target="_blank"><span>Youtube</span></a>
					<a href="https://www.pinterest.com/yaleclimateconn" class="social-pinterest" target="_blank"><span>Pinterest</span></a>	

				</div>

				<button class="subscribe-button" data-reveal-id="subscribeModal"><span>Subscribe</span></button>

			</div>

		</aside>

		<div class="inner-wrap">

			<div class="row content-container">

	
		<div class="primary-content ajax-single-container">
		
							
								        <!-- Facebook Pixel Code -->
        <script>
        fbq('track', 'ViewContent');
        </script>
        <!-- End Facebook Pixel Code -->

    
    
    <div class="article-entry" id="post-59638" data-previous-post="59814" data-post-title="What is climate change adaptation, and why does it matter?" data-post-url="/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/">

        
            <div class="post-format-type post-format-standard">

                <span></span>

                
                    <h6 class="post-format-label">Article</h6>

                
            </div>

        
        <h2 class="post-title">

            
                What is climate change adaptation, and why does it matter?
            
        </h2>

        
            <h5 class="mobile-post-meta">By <a href="https://www.yaleclimateconnections.org/author/daisy/" title="Posts by Daisy Simmons" rel="author">Daisy Simmons</a> on Dec 30, 2019</h5>

        
        
                <h3 class="post-deck">Some climate change is now inevitable. Many communities are trying to adapt to the consequences.</h3>

        
        
        
        
        <div class="article-body">

            <div class="article-meta">

                
                    
                    
                
                
                    <div class="social-sharing-meta">

                        <!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="email" class="ssba_email_share" href="mailto:?subject=What%20is%20climate%20change%20adaptation,%20and%20why%20does%20it%20matter?&#038;body=%20https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/"><img src="/wp-content/themes/ycc2015/img/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/"  target="_blank" ><img src="/wp-content/themes/ycc2015/img/facebook.png" title="Facebook" style="width: 35px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/&amp;text=What%20is%20climate%20change%20adaptation%2C%20and%20why%20does%20it%20matter%3F%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/ycc2015/img/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/"  target=&quot;_blank&quot; ><img src="/wp-content/themes/ycc2015/img/linkedin.png" alt="Share on LinkedIn" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 35px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/ycc2015/img/pinterest.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/&amp;title=What is climate change adaptation, and why does it matter?"  target=&quot;_blank&quot; ><img src="/wp-content/themes/ycc2015/img/reddit.png" style="width: 35px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a></div></div>
                    </div>

                
                
                    <h5 class="post-author">By <a href="https://www.yaleclimateconnections.org/author/daisy/" title="Posts by Daisy Simmons" rel="author">Daisy Simmons</a></h5>

                
                <h5 class="publication-date">Monday, December 30, 2019</h5>

                
                
                    <div class="post-topics">

                        <h5>Topics</h5>

                        <div class="post-topics-list">

                            
                                
                            
                                
                                    <a href="https://www.yaleclimateconnections.org/topic/ecosystems/">Species &amp; Ecosystems</a>
                                
                            
                        </div>

                    </div>

                
                <div class="left-latest-post">
                    <h4>Recent Posts</h4>
                    <ul>
                        <li><a href="https://www.yaleclimateconnections.org/2019/12/artist-sean-yoro-hula-uses-artificial-reefs-as-canvases-for-underwater-paintings/">Artist Sean Yoro, known as Hula, uses artificial reefs as canvases for underwater paintings</a></li> <li><a href="https://www.yaleclimateconnections.org/2019/12/what-the-world-will-look-like-in-2040-a-d/">What the world will look like in 2040 A.D.</a></li> <li><a href="https://www.yaleclimateconnections.org/2019/12/9-timely-readings-on-the-status-of-permafrost/">9 timely readings on the status of permafrost</a></li> <li><a href="https://www.yaleclimateconnections.org/2019/12/where-should-i-move-to-be-safe-from-climate-change/">'Where should I move to be safe from climate change?'</a></li> <li><a href="https://www.yaleclimateconnections.org/2019/12/what-is-an-old-growth-forest/">What is an 'old-growth' forest?</a></li> <li><a href="https://www.yaleclimateconnections.org/2019/12/what-are-scientists-hopes-concerns-for-2020-on-climate-change/">What are climate scientists' hopes, concerns for 2020?</a></li> <li><a href="https://www.yaleclimateconnections.org/2019/12/gift-guide-12-books-on-climate-change-and-the-environment/">Gift guide: 12 books on climate change and the environment</a></li> <li><a href="https://www.yaleclimateconnections.org/2019/12/four-of-the-most-interesting-sign-projects-about-climate-change/">Four of the most interesting sign projects about climate change</a></li> <li><a href="https://www.yaleclimateconnections.org/2019/12/the-high-and-low-points-for-climate-change-in-2019/">The high and low points for climate change in 2019</a></li> <li><a href="https://www.yaleclimateconnections.org/2019/12/scientists-plan-year-locked-in-ice-to-unlock-arctic-climate-change-data/">Scientists plan year locked in ice to unlock Arctic climate change data</a></li>                     </ul>
                </div>

            </div>

            <div class="article-content article-content--image-first">

                <p><img src="https://www.yaleclimateconnections.org/pics/1219_flooded_street.jpg" alt="Flooded street" width="680" height="428"></p>
<p>It can be hard to adapt to any change, whether it touches your home, health, or livelihood. And now communities must confront climate change &#8211; the epic, sweeping force with the potential to disrupt every facet of life.</p>
<p>Many U.S. residents can already see the impacts of climate change from their own front doors, whether that view is clouded by smoke from frequent wildfires in the West or washed by torrential downpours in the Midwest and Northeast.</p>
<p>According to the <a href="https://science2017.globalchange.gov/" target="_window" rel="noopener noreferrer">Fourth National Climate Assessment</a>, a sweeping report that outlines how climate change is affecting the United States, downpours have already grown more intense in some regions, and the risks from rising temperatures, drought, heat waves, and sea-level rise are growing. These impacts could threaten <a href="https://health2016.globalchange.gov/" target="_window" rel="noopener noreferrer">health</a>, <a href="https://nca2014.globalchange.gov/highlights/report-findings/infrastructure" target="_window" rel="noopener noreferrer">infrastructure</a>, <a href="https://www.c2es.org/document/ecosystems-and-global-climate-change/" target="_window" rel="noopener noreferrer">ecosystems</a>, and entire <a href="https://www.who.int/globalchange/mediacentre/events/2011/social-dimensions-of-climate-change.pdf" target="_window" rel="noopener noreferrer">social systems</a>. And they are likely to intensify as carbon pollution accumulates in the atmosphere.</p>
<p>Scientists and policy leaders around the world have been urging cuts to heat-trapping carbon pollution. But because of the pollution that has already been released to the atmosphere over many years, reducing emissions is &#8220;<a href="https://www.unenvironment.org/explore-topics/climate-change/what-we-do/climate-adaptation" target="_window" rel="noopener noreferrer">no longer enough</a>&#8221; to stave off the effects of climate change. As a result, many communities are working to adapt to the expected consequences of rising temperatures.</p>
<p>The 2015 Paris Climate Agreement included, for the first time, a global adaptation goal, and now many countries, states, and cities are developing climate adaptation plans.</p>
<p>So what does adaptation look like? It depends on where you are, but it can range from using goats to clear vegetation in California to raising roads in Florida. Here are seven ways communities are adapting to climate change.</p>
<h4>1. Prepare for longer, more intense fire seasons</h4>
<p>Drier, warmer conditions spell more <a href="https://www.yaleclimateconnections.org/2019/07/wildfires-and-climate-change-whats-the-connection/">wildfire</a> for the West. Communities are adapting to this reality in a number of ways, like the California town <a href="https://www.cnn.com/2019/04/08/americas/goats-and-wildfires-intl/index.html" target="_window" rel="noopener noreferrer">putting goats to work</a> clearing brush. The Mendocino County Youth Project is helping kids adapt to the aftermath of fires, offering a small <a href="https://www.yaleclimateconnections.org/2019/06/support-group-helps-young-wildfire-survivors-heal/">support group for young wildfire survivors</a> to help them heal.</p>
<h4>2. Rise to the challenge of sea-level rise</h4>
<p>Scientists expect global sea level will rise between eight inches and <a href="https://toolkit.climate.gov/topics/coastal/sea-level-rise" target="_window" rel="noopener noreferrer">6.6 feet by 2100</a>, threatening low-lying coastal areas. So Miami Beach is <a href="https://www.yaleclimateconnections.org/2017/05/miami-beach-is-spending-millions-to-hold-back-the-sea/">&#8220;Rising Above&#8221; the challenge</a>, putting millions of dollars into installing massive drain pipes and pumps, raising roads, and strengthening sea walls. Meanwhile in Georgia, volunteers are helping keep the Tybee Island 4H center above water by creating <a href="https://www.yaleclimateconnections.org/2016/07/a-living-shoreline-of-oyster-shells/">a &#8220;living shoreline&#8221; made of oyster shells</a> to provide a buffer against storm surge and erosion.</p>
<h4>3. Ensure disaster and public health plans account for more severe weather</h4>
<p>Intense storms and extreme heat can have dire impacts on public health. So many communities are working to update infrastructure, real estate, and community planning strategies. The Red Cross, for example, <a href="https://www.yaleclimateconnections.org/2018/07/how-the-red-cross-uses-climate-science/">is using climate science to prepare for disasters</a> so it can better supply vulnerable communities with food, water and medical supplies. In <a href="https://www.yaleclimateconnections.org/2017/10/cedar-rapids-adapts-to-worsening-floods/">Cedar Rapids, Iowa</a>, the city is building a levee and flood wall system and elevating bridges to defend against future flooding. Meanwhile, because temperature extremes can lead to an array of <a href="https://health2016.globalchange.gov/" target="_window" rel="noopener noreferrer">health problems</a>, cities like <a href="https://www.yaleclimateconnections.org/2019/08/tackling-climate-change-means-more-than-just-cutting-carbon-pollution/">Emeryville, California</a>, are coordinating cooling centers and working with unions to protect manual laborers during extreme weather.</p>
<h4>4. Protect farms and the food supply from climate impacts</h4>
<p>Temperature swings, prolonged drought, extreme storms, and other climate impacts are threatening long-standing farming practices. So farmers and agricultural experts are digging up other approaches, from investing in irrigation systems that help address drought to developing <a href="https://ar5-syr.ipcc.ch/topic_adaptation.php" target="_window" rel="noopener noreferrer">new crop varieties</a> that may be better adapted to changing conditions. At Dickinson College Farm in Pennsylvania, for example, farmers are <a href="https://www.yaleclimateconnections.org/2019/10/farm-shows-the-benefits-of-growing-trees-alongside-livestock/">growing native trees in cattle pastures</a>, a practice called silvopasture. As the climate warms, the shade of trees can help protect the animals from heat.</p>
<h4>5. Protect air quality</h4>
<p>Climate change can lead to <a href="https://health2016.globalchange.gov/" target="_window" rel="noopener noreferrer">more tiny particles and allergens in the air</a>, which can harm the respiratory and cardiovascular systems. So many communities are working to clean up the air. For example, <a href="https://www.azcentral.com/story/news/local/Arizona-environment/2019/07/29/why-these-south-mountain-students-fighting-electric-buses-pollution-clean-air/3104934002/" target="_window" rel="noopener noreferrer">Phoenix high school students</a> have convinced their school board to purchase its first electric school bus. The bus emits zero tailpipe emissions; it&#8217;s a small but important step toward cleaning up air pollution.</p>
<h4>6. Prioritize climate justice</h4>
<p>Climate impacts often exacerbate existing inequities, because lower-income and other marginalized people are often disproportionately affected by extreme weather, worsened air pollution, and other climate impacts. Indigenous communities and others who live close to the land are also among the hardest hit by climate change. Prioritizing adaptation efforts that explicitly help vulnerable populations will contribute to a more equitable future, according to the <a href="https://nca2018.globalchange.gov/" target="_window" rel="noopener noreferrer">Fourth National Climate Assessment</a>. For example, in Harlem, one nonprofit is advocating for <a href="https://www.yaleclimateconnections.org/2019/07/why-heat-waves-are-a-threat-to-public-health/">affordable in-home air conditioning</a> for low-income seniors who may not be able to get to a cooling center during a heat wave.</p>
<h4>7. Prepare for managed retreat</h4>
<p>Sometimes people really can&#8217;t go home again, whether to a neighborhood lost in a fire or threatened by rising sea levels. The result is the new notion of &#8220;<a href="https://www.npr.org/2019/06/23/735191254/considering-managed-retreat" target="_window" rel="noopener noreferrer">managed retreat</a>&#8221; &#8211; giving up on adapting to climate impacts in some places. Some have already made this choice, like the <a href="https://www.yaleclimateconnections.org/2016/06/louisiana-climate-refugees/">Biloxi-Chitimacha-Choctaw tribe</a>, whose low-lying island home has lost 98% of its land. Tribal leaders are leading a relocation to a larger settlement on higher ground.</p>
<h4>The role of cutting carbon pollution</h4>
<p>Even as communities attempt to adapt to climate change, many are also working to reduce the amount of heat-trapping carbon pollution they create in the first place. The latter approach is known as &#8220;mitigation.&#8221;</p>
<p><a href="https://www.yaleclimateconnections.org/2019/07/how-burnsville-minnesota-cut-its-carbon-emissions-nearly-30-percent/">Burnsville, Minnesota</a>, for instance, has slashed emissions by 30% since 2005. Meanwhile in <a href="https://www.yaleclimateconnections.org/2018/12/san-diego-building-owners-to-reduce-pollution/">San Diego</a>, a group of commercial building owners have pledged to cut energy use, water use, and transportation emissions in half by 2030. And more than <a href="https://www.yaleclimateconnections.org/2019/04/u-s-cities-pledge-to-switch-to-renewables/">100 U.S. cities</a> have pledged to transition to 100% renewable energy.</p>
<p>Climate experts agree that although it&#8217;s too late to avoid some negative consequences of a warming climate, it&#8217;s not yet too late to avoid the most severe impacts. Reducing the severity of climate warming will make it easier for communities to adapt, so adaptation and mitigation must go hand in hand.</p>

                
                    <h5 class="filed-under-tags"><span>Filed under:</span> <a href="https://www.yaleclimateconnections.org/tag/daisy-simmons/" rel="tag">Daisy Simmons</a></h5>

                    
                
                
                    <div class="social-sharing-trailing-meta">

                        <!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="email" class="ssba_email_share" href="mailto:?subject=What%20is%20climate%20change%20adaptation,%20and%20why%20does%20it%20matter?&#038;body=%20https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/"><img src="/wp-content/themes/ycc2015/img/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/"  target="_blank" ><img src="/wp-content/themes/ycc2015/img/facebook.png" title="Facebook" style="width: 35px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/&amp;text=What%20is%20climate%20change%20adaptation%2C%20and%20why%20does%20it%20matter%3F%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/ycc2015/img/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/"  target=&quot;_blank&quot; ><img src="/wp-content/themes/ycc2015/img/linkedin.png" alt="Share on LinkedIn" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 35px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/ycc2015/img/pinterest.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/&amp;title=What is climate change adaptation, and why does it matter?"  target=&quot;_blank&quot; ><img src="/wp-content/themes/ycc2015/img/reddit.png" style="width: 35px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a></div></div>
                    </div>

                
            </div>

        </div>

        
        
        
        
        
        
        
            
            
        
    </div>

				
			
		</div>

		
		
			<h5 class="single-related-topics">More Stories</h5>

			<div class="masonry-container single-masonry-container js-masonry">

				<div class="masonry-sizer"></div>

				<div class="gutter-sizer"></div>

				
				
					
					
					
    
    <article class="masonry-entry masonry-layout-pattern-small masonry-has-thumb" data-masonry-entry="1" data-masonry-layout="1" data-masonry-tax="" data-masonry-term="" data-sticky-posts="">

        
        
            <div class="masonry-entry-teaser-image" style="background-image: url('https://www.yaleclimateconnections.org/wp-content/uploads/2019/12/121319_winter_bird_280.jpg');"><a href="https://www.yaleclimateconnections.org/2019/12/its-time-for-audubons-christmas-bird-count/" title="It&#8217;s time for Audubon&#8217;s Christmas bird count"></a></div>

        
        <div class="masonry-entry-content">

            
                <div class="post-format-type post-format-audio">

                    <span></span>

                    <h6 class="post-format-label">Audio</h6>

                </div>

            
            <h3>

                <a href="https://www.yaleclimateconnections.org/2019/12/its-time-for-audubons-christmas-bird-count/" title="It&#8217;s time for Audubon&#8217;s Christmas bird count">

                    <span class="masonry-post-title">

                        It's time for Audubon's Christmas bird count
                    </span>

                </a>

            </h3>

            <div class="masonry-post-meta">

                
                    <h6>By Diana Madson on Dec 13, 2019</h6>

                
            </div>

        </div>

        
    </article>


				
					
					
					
    
    <article class="masonry-entry masonry-layout-pattern-small masonry-has-thumb" data-masonry-entry="2" data-masonry-layout="2" data-masonry-tax="" data-masonry-term="" data-sticky-posts="">

        
        
            <div class="masonry-entry-teaser-image" style="background-image: url('https://www.yaleclimateconnections.org/wp-content/uploads/2019/11/1119_Toro_Autumn_280.jpg');"><a href="https://www.yaleclimateconnections.org/2019/11/how-is-climate-change-affecting-autumn/" title="&#8216;How is climate change affecting autumn?&#8217;"></a></div>

        
        <div class="masonry-entry-content">

            
                <div class="post-format-type post-format-standard">

                    <span></span>

                    
                        <h6 class="post-format-label">Ask Sara</h6>

                    
                </div>

            
            <h3>

                <a href="https://www.yaleclimateconnections.org/2019/11/how-is-climate-change-affecting-autumn/" title="&#8216;How is climate change affecting autumn?&#8217;">

                    <span class="masonry-post-title">

                        'How is climate change affecting autumn?'
                    </span>

                </a>

            </h3>

            <div class="masonry-post-meta">

                
                    <h6>By Sara Peach on Nov 14, 2019</h6>

                
            </div>

        </div>

        
    </article>


				
					
					
					
    
    <article class="masonry-entry masonry-layout-pattern-small masonry-has-thumb" data-masonry-entry="3" data-masonry-layout="3" data-masonry-tax="" data-masonry-term="" data-sticky-posts="">

        
        
            <div class="masonry-entry-teaser-image" style="background-image: url('https://www.yaleclimateconnections.org/wp-content/uploads/2019/11/111419_Columbia_forest_280.jpg');"><a href="https://www.yaleclimateconnections.org/2019/11/colombias-carbon-tax-could-help-protect-the-amazon-rainforest/" title="Colombia&#8217;s carbon tax could help protect the Amazon rainforest"></a></div>

        
        <div class="masonry-entry-content">

            
                <div class="post-format-type post-format-audio">

                    <span></span>

                    <h6 class="post-format-label">Audio</h6>

                </div>

            
            <h3>

                <a href="https://www.yaleclimateconnections.org/2019/11/colombias-carbon-tax-could-help-protect-the-amazon-rainforest/" title="Colombia&#8217;s carbon tax could help protect the Amazon rainforest">

                    <span class="masonry-post-title">

                        Colombia's carbon tax could help protect the Amazon rainforest
                    </span>

                </a>

            </h3>

            <div class="masonry-post-meta">

                
                    <h6>By Daisy Simmons on Nov 14, 2019</h6>

                
            </div>

        </div>

        
    </article>


				
					
					
					
    
    <article class="masonry-entry masonry-layout-pattern-small masonry-has-thumb" data-masonry-entry="4" data-masonry-layout="4" data-masonry-tax="" data-masonry-term="" data-sticky-posts="">

        
        
            <div class="masonry-entry-teaser-image" style="background-image: url('https://www.yaleclimateconnections.org/wp-content/uploads/2019/10/103119_vampire_bat_280.jpg');"><a href="https://www.yaleclimateconnections.org/2019/10/as-the-climate-warms-vampire-bats-could-expand-their-range-into-the-u-s/" title="As the climate warms, vampire bats could expand their range into the U.S."></a></div>

        
        <div class="masonry-entry-content">

            
                <div class="post-format-type post-format-audio">

                    <span></span>

                    <h6 class="post-format-label">Audio</h6>

                </div>

            
            <h3>

                <a href="https://www.yaleclimateconnections.org/2019/10/as-the-climate-warms-vampire-bats-could-expand-their-range-into-the-u-s/" title="As the climate warms, vampire bats could expand their range into the U.S.">

                    <span class="masonry-post-title">

                        As the climate warms, vampire bats could expand their range into the U.S.
                    </span>

                </a>

            </h3>

            <div class="masonry-post-meta">

                
                    <h6>By Diana Madson on Oct 31, 2019</h6>

                
            </div>

        </div>

        
    </article>


				

			</div> <!-- Masonry Loop -->
						<button class="masonry-load-more" data-settings="{&quot;ycc_posttax&quot;:&quot;category&quot;,&quot;ycc_postterm&quot;:&quot;2652&quot;,&quot;ycc_post__not_in&quot;:[59638],&quot;ycc_ajax_posts_per_page&quot;:4,&quot;ycc_ajax_masonry_entry_size&quot;:&quot;single&quot;,&quot;ycc_ajax_orderby&quot;:&quot;post_date&quot;,&quot;ycc_ajax_order&quot;:&quot;desc&quot;}">Load more</button>
			<div class="cta">
			</div>

				
	

			</div>

			<div class="row footer-container">

				<div class="footer">

					<div class="small-12 medium-12 large-4 columns yale-center-shout-out">

						<span class="yale-center-pre-text">An initiative of</span>

						<a href="https://environment.yale.edu/centers/ycec" target="_blank"><h5>Yale Center for Environment Education</h5></a>

					</div>

					<div class="small-12 medium-12 large-5 columns yale-school-shout-out">

						<a href="http://environment.yale.edu/" target="_blank"><h5>Yale School of Forestry &amp; Environmental Studies</h5></a>

					</div>

					<div class="small-12 medium-12 large-3 columns footer-social-container">

						
						<div class="footer-social-sharing-meta">

							<h6 style="text-align:left;color:#7B94AB"><b>STAY CONNECTED</b></h6>

							<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="email" class="ssba_email_share" href="mailto:?subject=As%20the%20climate%20warms,%20vampire%20bats%20could%20expand%20their%20range%20into%20the%20U.S.&#038;body=%20https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/"><img src="/wp-content/themes/ycc2015/img/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/"  target="_blank" ><img src="/wp-content/themes/ycc2015/img/facebook.png" title="Facebook" style="width: 35px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/&amp;text=As%20the%20climate%20warms%2C%20vampire%20bats%20could%20expand%20their%20range%20into%20the%20U.S.%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/ycc2015/img/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/"  target=&quot;_blank&quot; ><img src="/wp-content/themes/ycc2015/img/linkedin.png" alt="Share on LinkedIn" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 35px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/ycc2015/img/pinterest.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://www.yaleclimateconnections.org/2019/12/what-is-climate-change-adaptation-and-why-does-it-matter/&amp;title=As the climate warms, vampire bats could expand their range into the U.S."  target=&quot;_blank&quot; ><img src="/wp-content/themes/ycc2015/img/reddit.png" style="width: 35px;" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /><div title="Reddit" class="ssbp-text">Reddit</div></a></div></div>							
						</div>

					</div>

					<div class="small-12 columns shout-out">

						<p>&copy; 2019 Yale Climate Connections <span class="shout-out-divider">|</span> <span class="shout-out-msds">Site Maintained by <a href="https://www.webfirst.com/" target="_blank" title="https//www.webfirst.com">WebFirst</a></span></p>

					</div>

				</div>

			</div>

			<a class="exit-off-canvas"></a>

		</div> <!-- Inner End -->

	</div> <!-- Off-canvas End -->

	<div class="search-modal reveal-modal " id="searchModal" data-reveal>

		<form role="search" method="get" class="search-form" action="https://www.yaleclimateconnections.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>
	</div>

	<div class="subscribe-modal reveal-modal " id="subscribeModal" data-reveal>

		<div class="row menu-header">

			<div class="small-12 columns menu-header-content">

				<h5>Subscribe to YCC</h5>

				<span role="button" class="close-reveal-modal">Close</span>

			</div>

		</div>

		<dl class="tabs" data-tab>

			<dt></dt>

			<dd class="active"><a href="#audio_panel"><i class="subscribe-audio"></i>Audio</a></dd>
			<dd class="dd-middle-borders"><a href="#rss_panel"><i class="subscribe-rss"></i>RSS</a></dd>
			<dd><a href="#newsletter_panel"><i class="subscribe-newsletter"></i>Newsletters</a></dd>

		</dl>

		<div class="tabs-content">

			<div class="content active" id="audio_panel">

				<a href="https://itunes.apple.com/us/podcast/climate-connections/id908806755" class="button" target="_blank">iTunes</a>
				<a href="http://feeds.feedburner.com/ClimateConnections" class="button" target="_blank">Audio RSS</a>
				<a href="https://www.iheart.com/podcast/climate-connections-28458456" class="button" target="_blank">iHeartRadio</a>
				<a href="https://www.stitcher.com/podcast/chavobart-digital-media/climate-connections" class="button" target="_blank">Stitcher</a>

			</div>

			<div class="content" id="rss_panel">

				<button data-dropdown="topicFeeds" aria-controls="topicFeeds" aria-expanded="false" class="button dropdown">Select feed</button><br>
					
					<ul id="topicFeeds" data-dropdown-content class="f-dropdown" role="menu" aria-hidden="false" tabindex="-1">

						<li><a href="https://www.yaleclimateconnections.org/feed/" target="_blank">All</a></li>

						
						
							<li><a href="https://www.yaleclimateconnections.org/section/analysis/feed/" target="_blank">Analysis</a></li>

						
							<li><a href="https://www.yaleclimateconnections.org/section/ask-sara/feed/" target="_blank">Ask Sara</a></li>

						
							<li><a href="https://www.yaleclimateconnections.org/section/climate-explained/feed/" target="_blank">Climate Explained</a></li>

						
							<li><a href="https://www.yaleclimateconnections.org/section/commentary/feed/" target="_blank">Commentary</a></li>

						
							<li><a href="https://www.yaleclimateconnections.org/section/interview/feed/" target="_blank">Interview</a></li>

						
							<li><a href="https://www.yaleclimateconnections.org/section/news-note/feed/" target="_blank">News Note</a></li>

						
							<li><a href="https://www.yaleclimateconnections.org/section/journalism/feed/" target="_blank">On Journalism</a></li>

						
							<li><a href="https://www.yaleclimateconnections.org/section/review/feed/" target="_blank">Review</a></li>

						
					</ul>

			</div>

			<div class="content" id="newsletter_panel">

				<a href="http://eepurl.com/bef211" class="button" target="_blank">Daily</a>
				<a href="http://eepurl.com/beRjuP" class="button" target="_blank">Weekly</a>
				<a href="http://eepurl.com/bgNDez" class="button" target="_blank">Features</a>

			</div>

		</div>

	</div>

	<script src="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/foundation.min.js"></script>
	<script src="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/vendor/jquery.fitvid.js"></script>

	<script>

		jQuery(document).foundation({
			offcanvas : {
				open_method: 'move', 
				close_on_click : false
			},
			accordion: {
				content_class: 'content',
				active_class: 'active',
				multi_expand: false,
				toggleable: false
			},
			equalizer : {
				equalize_on_stack: false
			}
		});

		jQuery(document).ready(function(){
			jQuery(".content-container").fitVids();
		});

	</script>


	<script type="text/javascript">
document.addEventListener( 'wpcf7mailsent', function( event ) {
    if ( '15324' == event.detail.contactFormId || '39106' == event.detail.contactFormId || '58574' == event.detail.contactFormId ) {
        window.location.href = '/';
    }
}, false );
</script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.yaleclimateconnections.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.2.5' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
{ 
width: 25px;
padding: 0;
margin-right: 5px;
border: 0;
box-shadow: none !important;
display: inline;
vertical-align: middle;
}

.ssba, .ssba a	
{
font-family: inherit;
font-size: 20px;
text-decoration: none;
}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.yaleclimateconnections.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.yaleclimateconnections.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.yaleclimateconnections.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.yaleclimateconnections.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.yaleclimateconnections.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.yaleclimateconnections.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.5'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeudKIUAAAAAGvMQX6MsZKlgQ33b7L8KybdGNOr&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LeudKIUAAAAAGvMQX6MsZKlgQ33b7L8KybdGNOr' );
</script>

	<!-- 107 queries in 0.183 seconds -->
	
</body>

</html>
