<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
    <meta name="p:domain_verify" content="4e567f7a858593280b0602ca96b7a208"/>
    
    <meta charset="utf-8"/>

    <link rel="stylesheet" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/css/foundation.min.css" type="text/css" media="screen" title="no title" />
    <link rel="stylesheet" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/style.css?version=2.0.0" type="text/css" media="screen" title="no title" />

    <link href='//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700,700italic,900,900italic,300italic,300,100italic,100' rel='stylesheet' type='text/css'>

    <link rel="alternate" type="application/rss+xml" title="All" href="https://www.yaleclimateconnections.org/feed/" />

    
    
        <link rel="alternate" type="application/rss+xml" title="Analysis" href="https://www.yaleclimateconnections.org/section/analysis/feed/" />

    
        <link rel="alternate" type="application/rss+xml" title="Ask Sara" href="https://www.yaleclimateconnections.org/section/ask-sara/feed/" />

    
        <link rel="alternate" type="application/rss+xml" title="Climate Explained" href="https://www.yaleclimateconnections.org/section/climate-explained/feed/" />

    
        <link rel="alternate" type="application/rss+xml" title="Commentary" href="https://www.yaleclimateconnections.org/section/commentary/feed/" />

    
        <link rel="alternate" type="application/rss+xml" title="Eye on the Storm" href="https://www.yaleclimateconnections.org/section/eye-on-the-storm/feed/" />

    
        <link rel="alternate" type="application/rss+xml" title="Interview" href="https://www.yaleclimateconnections.org/section/interview/feed/" />

    
        <link rel="alternate" type="application/rss+xml" title="News Note" href="https://www.yaleclimateconnections.org/section/news-note/feed/" />

    
        <link rel="alternate" type="application/rss+xml" title="On Journalism" href="https://www.yaleclimateconnections.org/section/journalism/feed/" />

    
        <link rel="alternate" type="application/rss+xml" title="Review" href="https://www.yaleclimateconnections.org/section/review/feed/" />

    
    
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

    
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons//apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons//apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons//apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons//apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/manifest.json">
    <meta name="msapplication-TileColor" content="#384047">
    <meta name="msapplication-TileImage" content="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/icons/mstile-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <script src="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/vendor/modernizr.js" type="text/javascript"></script>

    <title>Sea-level rise likely to swallow many coastal mangrove forests &raquo; Yale Climate Connections</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Large swathes of tropical mangroves could vanish by 2050, according to new research."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.yaleclimateconnections.org/2020/06/sea-level-rise-likely-to-swallow-many-coastal-mangrove-forests/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sea-level rise likely to swallow many coastal mangrove forests &raquo; Yale Climate Connections" />
<meta property="og:description" content="Large swathes of tropical mangroves could vanish by 2050, according to new research." />
<meta property="og:url" content="https://www.yaleclimateconnections.org/2020/06/sea-level-rise-likely-to-swallow-many-coastal-mangrove-forests/" />
<meta property="og:site_name" content="Yale Climate Connections" />
<meta property="article:publisher" content="https://www.facebook.com/YaleClimateConnections" />
<meta property="article:tag" content="Jeff Masters" />
<meta property="article:section" content="Oceans" />
<meta property="article:published_time" content="2020-06-10T15:05:25+00:00" />
<meta property="article:modified_time" content="2020-06-11T00:00:20+00:00" />
<meta property="og:updated_time" content="2020-06-11T00:00:20+00:00" />
<meta property="og:image" content="https://www.yaleclimateconnections.org/pics/0620_mangroves_974.jpg" />
<meta property="og:image:secure_url" content="https://www.yaleclimateconnections.org/pics/0620_mangroves_974.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Large swathes of tropical mangroves could vanish by 2050, according to new research." />
<meta name="twitter:title" content="Sea-level rise likely to swallow many coastal mangrove forests &raquo; Yale Climate Connections" />
<meta name="twitter:site" content="@CC_Yale" />
<meta name="twitter:image" content="https://www.yaleclimateconnections.org/pics/0620_mangroves_974.jpg" />
<meta name="twitter:creator" content="@CC_Yale" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.yaleclimateconnections.org/#website","url":"https://www.yaleclimateconnections.org/","name":"Yale Climate Connections","potentialAction":{"@type":"SearchAction","target":"https://www.yaleclimateconnections.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.yaleclimateconnections.org/2020/06/sea-level-rise-likely-to-swallow-many-coastal-mangrove-forests/#primaryimage","url":"https://www.yaleclimateconnections.org/pics/0620_mangroves_974.jpg"},{"@type":"WebPage","@id":"https://www.yaleclimateconnections.org/2020/06/sea-level-rise-likely-to-swallow-many-coastal-mangrove-forests/#webpage","url":"https://www.yaleclimateconnections.org/2020/06/sea-level-rise-likely-to-swallow-many-coastal-mangrove-forests/","inLanguage":"en-US","name":"Sea-level rise likely to swallow many coastal mangrove forests &raquo; Yale Climate Connections","isPartOf":{"@id":"https://www.yaleclimateconnections.org/#website"},"primaryImageOfPage":{"@id":"https://www.yaleclimateconnections.org/2020/06/sea-level-rise-likely-to-swallow-many-coastal-mangrove-forests/#primaryimage"},"datePublished":"2020-06-10T15:05:25+00:00","dateModified":"2020-06-11T00:00:20+00:00","author":{"@id":"https://www.yaleclimateconnections.org/#/schema/person/543bd04cdabdc0e969021d97a87bbfce"},"description":"Large swathes of tropical mangroves could vanish by 2050, according to new research."},{"@type":["Person"],"@id":"https://www.yaleclimateconnections.org/#/schema/person/543bd04cdabdc0e969021d97a87bbfce","name":"Jeff Masters, Ph.D.","image":{"@type":"ImageObject","@id":"https://www.yaleclimateconnections.org/#authorlogo","url":"https://www.yaleclimateconnections.org/wp-content/uploads/2020/06/JeffMasters_300.jpg","caption":"Jeff Masters, Ph.D."},"description":"Jeff worked as a hurricane scientist with the NOAA Hurricane Hunters from 1986-1990. After a near-fatal flight into category 5 Hurricane Hugo, he left the Hurricane Hunters to pursue a safer passion - earning a 1997 Ph.D. in air pollution meteorology from the University of Michigan.\r\n\r\nIn 1995, he co-founded the <a href=\"https://www.wunderground.com/\">Weather Underground</a>, and served as its chief meteorologist and on its Board of Directors until it was sold to the Weather Company in 2012. \r\n\r\nBetween 2005-2019, his <a href=\"https://www.wunderground.com/cat6\">Category 6 blog</a> was one of the Internet's most popular and widely quoted sources of extreme weather and climate change information.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Yale Climate Connections &raquo; Sea-level rise likely to swallow many coastal mangrove forests Comments Feed" href="https://www.yaleclimateconnections.org/2020/06/sea-level-rise-likely-to-swallow-many-coastal-mangrove-forests/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-37137854-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-37137854-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yaleclimateconnections.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.yaleclimateconnections.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='https://www.yaleclimateconnections.org/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.yaleclimateconnections.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bb-tcs-editor-style-shared-css'  href='https://www.yaleclimateconnections.org/wp-content/custom-styles/editor-style-shared.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.yaleclimateconnections.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.yaleclimateconnections.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":"subscriber","popupally-cookie-2":"\/.*audio.*\/","popupally-cookie-3":"subscriber"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.yaleclimateconnections.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/vendor/ycc.ajax.min.js?ver=5.2.7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yaleclimateconnections.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yaleclimateconnections.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.yaleclimateconnections.org/?p=63023' />
<link rel="alternate" type="application/json+oembed" href="https://www.yaleclimateconnections.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yaleclimateconnections.org%2F2020%2F06%2Fsea-level-rise-likely-to-swallow-many-coastal-mangrove-forests%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yaleclimateconnections.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yaleclimateconnections.org%2F2020%2F06%2Fsea-level-rise-likely-to-swallow-many-coastal-mangrove-forests%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.grecaptcha-badge {
visibility: hidden;
}		</style>
		
    <script src="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/vendor/flowtype.js" type="text/javascript"></script>
    <script src="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/vendor/fastclick.js" type="text/javascript"></script>
    <script src="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/vendor/isInViewport.min.js" type="text/javascript"></script>
    <script src="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/vendor/ycc2015.js" type="text/javascript"></script>

    <script>
        var globalPostsPerPage = 4;
    </script>

        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');

        fbq('init', '568493883318626');
        fbq('track', 'PageView');

        (function($) {
          $(function() {
            $('#audio_panel a').click(function() {
              fbq('trackCustom', 'AudioSubscription', {
                type: $(this).text()
              });
            });

            $('#rss_panel a').click(function() {
              fbq('trackCustom', 'RSSSubscription', {
                type: $(this).text()
              });
            });

            $('#newsletter_panel a').click(function() {
              fbq('trackCustom', 'NewsletterSubscription', {
                type: $(this).text()
              });
            });
          });
        })(jQuery);
        </script>
        <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=568493883318626&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-63023 single-format-standard antialiased">

    <div class="off-canvas-wrap" data-offcanvas>

        <div class="row header-container">

            <div class="header">

                <button class="left-off-canvas-toggle"><span>Menu</span></button>
                <div class="branding">
                    <div class="branding-wrapper">
                        <h1 class="header-logo">
                            <a href="https://www.yaleclimateconnections.org/" title="Yale Climate Connections">
                                Yale Climate Connections                            </a>
                        </h1>

                        <h3 class="tagline-container"></h3>
                    </div>
                </div>

                <!-- <div class="menu-tagline-menu-container"><ul id="menu-tagline-menu" class="menu"><li id="menu-item-39293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39293"><a href="http://www.yaleclimateconnections.org/type/audio/">Listen</a></li>
<li id="menu-item-39294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39294"><a href="http://www.yaleclimateconnections.org/type/video/">Watch</a></li>
<li id="menu-item-39295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39295"><a href="http://www.yaleclimateconnections.org/topic/feature-articles/">Read</a></li>
</ul></div> -->
                <div class="menu-desktop-menu-container"><ul id="menu-desktop-menu" class="menu"><li id="menu-item-42032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42032"><a href="#">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-42033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42033"><a href="/filter/?category_name=&#038;term=&#038;format=post-format-standard">Browse All Articles</a></li>
	<li id="menu-item-57180" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-57180"><a href="https://www.yaleclimateconnections.org/section/ask-sara/">Ask Sara</a></li>
	<li id="menu-item-57177" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-57177"><a href="https://www.yaleclimateconnections.org/section/climate-explained/">Climate Explainers</a></li>
	<li id="menu-item-42034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42034"><a href="/section/commentary/">Commentaries</a></li>
	<li id="menu-item-63089" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-63089"><a href="https://www.yaleclimateconnections.org/section/eye-on-the-storm/">Eye on the Storm</a></li>
	<li id="menu-item-42035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42035"><a href="/section/interview/">Interviews</a></li>
	<li id="menu-item-42037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42037"><a href="/section/review/">Reviews</a></li>
	<li id="menu-item-42039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42039"><a href="/type/video/">Videos</a></li>
</ul>
</li>
<li id="menu-item-42027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42027"><a href="/type/audio/">Radio Program</a>
<ul class="sub-menu">
	<li id="menu-item-42028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42028"><a href="/filter/?category_name=&#038;term=&#038;format=post-format-audio">Browse All Episodes</a></li>
	<li id="menu-item-42029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42029"><a href="https://www.yaleclimateconnections.org/about-our-radio-program/">About Our Radio Program</a></li>
	<li id="menu-item-60416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60416"><a href="https://www.yaleclimateconnections.org/the-climate-connections-podcast/">The Climate Connections Podcast</a></li>
	<li id="menu-item-42030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42030"><a href="https://www.yaleclimateconnections.org/locations/">Story Locations, Stories Map</a></li>
</ul>
</li>
<li id="menu-item-42008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42008"><a href="/filter/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-42009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42009"><a href="/filter">Browse All Topics</a></li>
	<li id="menu-item-42010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42010"><a href="https://www.yaleclimateconnections.org/topic/arts/">Arts &#038; Culture</a></li>
	<li id="menu-item-42021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42021"><a href="https://www.yaleclimateconnections.org/topic/science/">Climate Science</a></li>
	<li id="menu-item-52322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52322"><a href="https://www.yaleclimateconnections.org/topic/communicating-climate/">Communicating Climate</a></li>
	<li id="menu-item-52971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52971"><a href="https://www.yaleclimateconnections.org/topic/education/">Education</a></li>
	<li id="menu-item-42013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42013"><a href="https://www.yaleclimateconnections.org/topic/energy/">Energy</a></li>
	<li id="menu-item-42015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42015"><a href="https://www.yaleclimateconnections.org/topic/food-agriculture/">Food &#038; Agriculture</a></li>
	<li id="menu-item-42020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42020"><a href="https://www.yaleclimateconnections.org/topic/public-health/">Health</a></li>
	<li id="menu-item-42011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42011"><a href="https://www.yaleclimateconnections.org/topic/economics/">Jobs &#038; Economy</a></li>
	<li id="menu-item-42016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42016"><a href="https://www.yaleclimateconnections.org/topic/national-security/">National Security</a></li>
	<li id="menu-item-42017" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42017"><a href="https://www.yaleclimateconnections.org/topic/oceans/">Oceans</a></li>
	<li id="menu-item-42019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42019"><a href="https://www.yaleclimateconnections.org/topic/policy/">Policy &#038; Politics</a></li>
	<li id="menu-item-42026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42026"><a href="https://www.yaleclimateconnections.org/topic/faith-ethics/">Religion &#038; Morality</a></li>
	<li id="menu-item-42018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42018"><a href="https://www.yaleclimateconnections.org/topic/polar-ice/">Snow &#038; Ice</a></li>
	<li id="menu-item-42012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42012"><a href="https://www.yaleclimateconnections.org/topic/ecosystems/">Species &#038; Ecosystems</a></li>
	<li id="menu-item-52323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52323"><a href="https://www.yaleclimateconnections.org/topic/transportation/">Transportation</a></li>
	<li id="menu-item-42025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42025"><a href="https://www.yaleclimateconnections.org/topic/weather/">Weather Extremes</a></li>
	<li id="menu-item-52324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52324"><a href="https://www.yaleclimateconnections.org/topic/youth/">Youth</a></li>
</ul>
</li>
<li id="menu-item-42001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42001"><a href="/about-us/">About</a>
<ul class="sub-menu">
	<li id="menu-item-42002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42002"><a href="https://www.yaleclimateconnections.org/about-us/">About YCC</a></li>
	<li id="menu-item-62499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62499"><a href="https://www.yaleclimateconnections.org/our-team/">Our Team</a></li>
	<li id="menu-item-42003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42003"><a href="https://www.yaleclimateconnections.org/regular-contributors/">Regular Contributors</a></li>
	<li id="menu-item-42005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42005"><a href="https://www.yaleclimateconnections.org/partners/">Partners</a></li>
</ul>
</li>
<li id="menu-item-62502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62502"><a href="#">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-42040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42040"><a href="https://www.yaleclimateconnections.org/contact-us/">General Inquiries</a></li>
	<li id="menu-item-62501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62501"><a href="https://www.yaleclimateconnections.org/whats-your-climate-story/">Share Your Climate Story</a></li>
	<li id="menu-item-62500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62500"><a href="https://www.yaleclimateconnections.org/radio-station-inquiries/">Radio Station Inquiries</a></li>
</ul>
</li>
</ul></div>
                <div class="utility">
                    <div class="utility-wrapper">
                        <div class="newsletter-subscribe-container">
                            <a href="/sign-up-for-our-weekly-e-newsletter" class="subscribe-button">Newsletter</a>
                        </div>

                        <button class="search-button" data-reveal-id="searchModal"><span>Search</span></button>
                    </div>
                </div>

            </div>

        </div>

        <aside class="left-off-canvas-menu">

            <div class="row menu-header">

                <div class="small-12 columns menu-header-content">

                    <h5>Menu</h5>

                    <span role="button" class="left-off-canvas-toggle" id="menuClose">Close</span>

                </div>

            </div>

            <dl class="tabs" data-tab>

                <dt></dt>

                <dd class="active"><a href="#overview_panel">Overview</a></dd>
                <dd class="dd-middle-borders"><a href="#topics_panel">Topics</a></dd>
                <dd><a href="#sections_panel">Departments</a></dd>

            </dl>

            <div class="tabs-content">

                <div class="content active" id="overview_panel">

                    <ul id="menu-overview" class="nav"><li id="menu-item-36687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36687"><a href="https://www.yaleclimateconnections.org/"><span>Home</span></a></li>
<li id="menu-item-30560" class="featured-category menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30560"><a href="https://www.yaleclimateconnections.org/topic/feature-articles/"><span>Articles</span></a></li>
<li id="menu-item-30569" class="audio-format menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-30569"><a href="https://www.yaleclimateconnections.org/type/audio/"><span>Audio</span></a></li>
<li id="menu-item-30570" class="video-format menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-30570"><a href="https://www.yaleclimateconnections.org/type/video/"><span>Video</span></a></li>
<li id="menu-item-30598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30598"><a href="https://www.yaleclimateconnections.org/about-us/"><span>About YCC</span></a></li>
<li id="menu-item-60418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60418"><a href="https://www.yaleclimateconnections.org/about-our-radio-program/"><span>Radio Program</span></a></li>
<li id="menu-item-30597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30597"><a href="https://www.yaleclimateconnections.org/contact-us/"><span>Contact Us</span></a></li>
<li id="menu-item-62598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62598"><a href="https://www.yaleclimateconnections.org/sign-up-for-our-weekly-e-newsletter/"><span>Subscribe to Newsletter</span></a></li>
</ul>
                </div>

                <div class="content" id="topics_panel">

                    <ul id="menu-topics" class="nav"><li id="menu-item-36711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36711"><a href="https://www.yaleclimateconnections.org/topic/arts/"><span>Arts &#038; Culture</span></a></li>
<li id="menu-item-36708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36708"><a href="https://www.yaleclimateconnections.org/topic/science/"><span>Climate Science</span></a></li>
<li id="menu-item-52970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52970"><a href="https://www.yaleclimateconnections.org/topic/education/"><span>Education</span></a></li>
<li id="menu-item-30622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30622"><a href="https://www.yaleclimateconnections.org/topic/energy/"><span>Energy</span></a></li>
<li id="menu-item-52321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52321"><a href="https://www.yaleclimateconnections.org/topic/communicating-climate/"><span>Communicating Climate</span></a></li>
<li id="menu-item-30624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30624"><a href="https://www.yaleclimateconnections.org/topic/food-agriculture/"><span>Food &#038; Agriculture</span></a></li>
<li id="menu-item-30627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30627"><a href="https://www.yaleclimateconnections.org/topic/public-health/"><span>Health</span></a></li>
<li id="menu-item-30620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30620"><a href="https://www.yaleclimateconnections.org/topic/economics/"><span>Jobs &#038; Economy</span></a></li>
<li id="menu-item-30625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30625"><a href="https://www.yaleclimateconnections.org/topic/national-security/"><span>National Security</span></a></li>
<li id="menu-item-30626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30626"><a href="https://www.yaleclimateconnections.org/topic/oceans/"><span>Oceans</span></a></li>
<li id="menu-item-36715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36715"><a href="https://www.yaleclimateconnections.org/topic/policy/"><span>Policy &#038; Politics</span></a></li>
<li id="menu-item-30708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30708"><a href="https://www.yaleclimateconnections.org/topic/faith-ethics/"><span>Religion &#038; Morality</span></a></li>
<li id="menu-item-30709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30709"><a href="https://www.yaleclimateconnections.org/topic/polar-ice/"><span>Snow &#038; Ice</span></a></li>
<li id="menu-item-30621" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30621"><a href="https://www.yaleclimateconnections.org/topic/ecosystems/"><span>Species &#038; Ecosystems</span></a></li>
<li id="menu-item-52325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52325"><a href="https://www.yaleclimateconnections.org/topic/transportation/"><span>Transportation</span></a></li>
<li id="menu-item-30629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30629"><a href="https://www.yaleclimateconnections.org/topic/weather/"><span>Weather Extremes</span></a></li>
<li id="menu-item-52326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52326"><a href="https://www.yaleclimateconnections.org/topic/youth/"><span>Youth</span></a></li>
</ul>
                </div>

                <div class="content" id="sections_panel">

                    <ul id="menu-sections" class="nav"><li id="menu-item-36688" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-36688"><a href="https://www.yaleclimateconnections.org/section/analysis/"><span>Analysis</span></a></li>
<li id="menu-item-57179" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-57179"><a href="https://www.yaleclimateconnections.org/section/ask-sara/"><span>Ask Sara</span></a></li>
<li id="menu-item-57176" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-57176"><a href="https://www.yaleclimateconnections.org/section/climate-explained/"><span>Climate Explainers</span></a></li>
<li id="menu-item-30556" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-30556"><a href="https://www.yaleclimateconnections.org/section/commentary/"><span>Commentary</span></a></li>
<li id="menu-item-63088" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-63088"><a href="https://www.yaleclimateconnections.org/section/eye-on-the-storm/"><span>Eye on the Storm</span></a></li>
<li id="menu-item-30557" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-30557"><a href="https://www.yaleclimateconnections.org/section/interview/"><span>Interview</span></a></li>
<li id="menu-item-30559" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-30559"><a href="https://www.yaleclimateconnections.org/section/review/"><span>Review</span></a></li>
</ul>
                </div>

            </div>

            <div class="menu-footer">

                <div class="social-container">

                    <a href="https://twitter.com/CC_Yale" class="social-twitter" target="_blank"><span>Twitter</span></a>
                    <a href="https://www.facebook.com/YaleClimateConnections" class="social-facebook" target="_blank"><span>Facebook</span></a>
                    <a href="https://www.youtube.com/user/yaleclimateforum" class="social-youtube" target="_blank"><span>Youtube</span></a>
                    <a href="https://www.pinterest.com/yaleclimateconn" class="social-pinterest" target="_blank"><span>Pinterest</span></a>

                </div>

		<div class="podcast-button"><a href="/the-climate-connections-podcast/">Podcast</a></div>

            </div>

        </aside>

        <div class="inner-wrap">

            <div class="row content-container">


	
		<div class="primary-content ajax-single-container">

			
								        <!-- Facebook Pixel Code -->
        <script>
        fbq('track', 'ViewContent');
        </script>
        <!-- End Facebook Pixel Code -->

    
    
    <div class="article-entry" id="post-63023" data-previous-post="63021" data-post-title="Sea-level rise likely to swallow many coastal mangrove forests" data-post-url="/2020/06/sea-level-rise-likely-to-swallow-many-coastal-mangrove-forests/">

        
            <div class="post-format-type post-format-standard">

                <span></span>

                
                    <h6 class="post-format-label">Eye on the Storm</h6>

                
            </div>

        
        <h2 class="post-title">

            
                Sea-level rise likely to swallow many coastal mangrove forests
            
        </h2>

        
            <h5 class="mobile-post-meta">By <a href="https://www.yaleclimateconnections.org/author/jmasters/" title="Posts by Jeff Masters, Ph.D." rel="author">Jeff Masters, Ph.D.</a> | Jun 10, 2020</h5>

        
        
                <h3 class="post-deck">Large sections of tropical mangroves could vanish by 2050, according to new research.</h3>

        
        
        
        
        <div class="article-body">

            <div class="article-meta">

                
                    
                    
                
                
                    <h5 class="post-author">By <a href="https://www.yaleclimateconnections.org/author/jmasters/" title="Posts by Jeff Masters, Ph.D." rel="author">Jeff Masters, Ph.D.</a> | Wednesday, June 10, 2020</h5>

                
            </div>

            <div class="article-content article-content--image-first">

                <p><img src="https://www.yaleclimateconnections.org/pics/0620_mangroves_974.jpg" alt="Mangroves" width="974" height="547"></p>
<p>Coastal mangrove forests aren&#8217;t adapting rapidly enough to escape rising sea levels, and many could disappear by 2050 in much of the tropics, according to recent&nbsp;<a href="https://science.sciencemag.org/content/368/6495/1118" target="_window" rel="noopener noreferrer">research published in Science</a>.</p>
<p>Authors of a study reported June 5 used sediment cores from 78 sites on five continents to determine when mangroves first appeared over the past 10,000 years, as sea-level rise had slowed once Earth fully emerged from the Ice Age. They found that mangrove ecosystems did not develop unless relative sea-level rise was less than 6 to 7 millimeters* per year. (The term &#8220;relative&#8221; is used because the rate of sea-level rise is determined by the increase in water volume of the oceans plus subsidence or uplift of coastal land).</p>
<h4>Sea-level rise is accelerating</h4>
<p>The global rate of sea-level rise has doubled from 1.8 millimeters per year over the 20th century to approximately 3.4 millimeters per year in recent years. In many coastal areas, the rate of relative sea-level rise is much higher as a result of subsidence resulting from human causes, such as groundwater pumping and fossil fuel extraction.</p>
<p>For example, the Mekong Delta of Vietnam is subsiding at a rate of 6 to 20 mm/year and the Ganges-Brahmaputra Delta by 1 to 7 mm/year. At the same time, sediment supply to the coast has declined as a result of damming of rivers and mining and export of sediment, further increasing the vulnerability of mangroves to sea-level rise.</p>
<p>Coastal wetlands act as natural levees against storms as a result of their ability to reduce water velocity and wave turbulence. Moreover, wetlands accumulate sediments that provide protection against rising sea levels and local subsidence. In the U.S., per square kilometer, wetlands save $1.8 million per year in storm damages.</p>
<p>A March 17, 2020, study in PNAS, <a href="http://www.pnas.org/cgi/doi/10.1073/pnas.1915169117" target="_window" rel="noopener noreferrer">Coastal wetlands reduce property damage during tropical cyclones</a>, showed just how valuable wetlands are in reducing storm damage. The researchers analyzed property damage caused by 54 tropical storms and 34 hurricanes hitting the U.S. between 1996 and 2016. They found that counties with more wetland coverage experienced significantly less property damage: a 1% loss of coastal wetlands was associated with a 0.6% increase in property damage. (Side note: a 1% increase in wind increased damages by 7%, and counties on the storm path&#8217;s right side experienced 140% more damage than those on the left.)</p>
<p>The expected economic value of the protective effects of wetlands varied widely, averaging that $1.8 million per square kilometer. Wetlands conferred relatively more protection against weaker storms and in states with weaker building codes. Wetland losses of 2.8% in Florida between 1996 and 2016 are estimated to have increased property damage from the 2017 Hurricane Irma by $430 million.</p>
<figure class="wp-caption alignnone"><img src="https://www.yaleclimateconnections.org/pics/0620_wetlands_value.png" alt="Figure 1" width="835" height="646"><figcaption class="wp-caption-text">Figure 1. Annual county-level marginal value (the value gained from either consuming or producing one additional unit of a good or service) of coastal wetlands for storm protection in (A) northeastern coastal counties, (B and C) eastern and southeastern coastal counties, and (D) coastal counties from Texas to Florida. The highest-value wetlands were located in the Boston, Massachusetts area. Credit: Sun et al., <a href="http://www.pnas.org/cgi/doi/10.1073/pnas.1915169117" target="_window" rel="noopener noreferrer">Coastal wetlands reduce property damage during tropical cyclones</a>, Proceedings of the National Academy of Sciences Mar 2020, 117 (11) 5719-5725; DOI: 10.1073/pnas.1915169117.</figcaption></figure>
<h4>Mangroves in Louisiana and Texas in trouble</h4>
<p>In the U.S., mangroves grow along much of the Florida coast and along large portions of the coasts of Louisiana and Texas. Most of the mangroves in those two states are experiencing rates of relative sea level that will threaten their existence. The <a href="https://tidesandcurrents.noaa.gov/sltrends/sltrends.html" target="_window" rel="noopener noreferrer">NOAA Tides &amp; Currents website</a> indicates that six out of seven coastal tide gauges between Rockport, Texas, and New Orleans, Louisiana, over the past 40 to 50 years had rates of relative sea-level rise exceeding 5.8 mm/year:</p>
<figure class="wp-caption alignright"><img src="https://www.yaleclimateconnections.org/pics/0620_SE_coast_mangroves.png" alt="Southeast coast mangroves" width="600" height="463"><figcaption class="wp-caption-text">Figure 2. Distribution of mangrove forests in the U.S. Credit: Osland, M.J. N. Enwright, R.H. Day, and T.W. Doyle. 2013. <a href="http://labiologists.org/docs/papers/Osland2013GCB1482.pdf" target="_window" rel="noopener noreferrer">Winter climate change and coastal wetland foundation species: salt marshes vs. mangrove forests in the southeastern United States</a>. Global Change Biology 19:1482-1494</figcaption></figure>
<p>9.6 mm/yr: Eugene Island, Louisiana<br />
9.1 mm/yr: Grand Island, Louisiana<br />
6.6 mm/yr: Galveston, Texas<br />
6.0 mm/yr: Sabine Pass, Texas<br />
5.8 mm/yr: New Canal, New Orleans, Louisiana<br />
5.8 mm/yr: Rockport, Texas</p>
<p>A <a href="https://www.nature.com/articles/ncomms14792/" target="_window" rel="noopener noreferrer">2017 analysis</a> of wetlands change at 185 sites across the Mississippi Delta found even higher rates of sea-level rise since 2006: 13 ± 9 mm &nbsp;per year. About 65% of these sites were able to keep up with this rate of sea-level rise over that relatively short period of time. The situation is more encouraging in Florida: The highest rate of relative sea-level rise at NOAA tide gauges along Florida&#8217;s mangrove forests is 3.8 mm per year, in the Florida Keys.</p>
<p>The results of the June study support the findings of a May 22, 2020, paper in Science Advances, <a href="https://advances.sciencemag.org/content/6/21/eaaz5512" target="_window" rel="noopener noreferrer">Tipping points of Mississippi Delta marshes due to accelerated sea-level rise</a>. That research presented an 8,500-year-long sediment record from 355 boreholes in the Mississippi Delta marshes of Louisiana. It showed that at rates of relative sea-level rise of 6-9 mm per year, marsh conversion into open water occurs in about 50 years. Even at slower rates of relative sea-level rise of 3 mm per year, the researchers found that marshes in 80% of cases transitioned to open ocean in a few centuries, and they concluded that drowning of the Mississippi Delta marshes is inevitable.</p>
<p>An excellent analysis of <a href="https://www.nola.com/news/environment/article_577f61aa-9c26-11ea-8800-0707002d333a.html" target="_window" rel="noopener noreferrer">this paper at NOLA.com</a> details provisions in Louisiana&#8217;s coastal master plan &#8211; a $50 billion effort to defend the coast against rising sea levels &#8211; to help deal with the threat.</p>
<h4>Commentary: Think Scooby-Doo &#8216;Ruh-Roh&#8217;</h4>
<p>Mangrove forests provide a U.S. coastal population of more than 200 million people with services like protection from intense storms and waves, reduction of coastal flooding, sequestering of carbon, improved water quality, and preservation of biodiversity and fisheries.</p>
<p>Some might say it&#8217;s something of a Scooby-Doo &#8220;Ruh-roh&#8221; moment to see science predicting the loss of much of the world&#8217;s mangroves in just 30 years. Human development and sea-level rise have already led to the loss of one-fifth of the world&#8217;s mangroves <a href="https://www.fws.gov/nwrs/threecolumn.aspx?id=2147572848" target="_window" rel="noopener noreferrer">between 1980 and 2010</a>; Tampa Bay, Florida, has lost <a href="https://myfwc.com/research/habitat/coastal-wetlands/information/mangroves/" target="_window" rel="noopener noreferrer">almost half of its mangroves</a> in the past century.</p>
<p>Nonetheless, the Trump administration has torpedoed a major Obama administration regulation protecting wetlands: On June 22, <a href="https://www.epa.gov/sites/production/files/2020-01/documents/navigable_waters_protection_rule_prepbulication.pdf" target="_window" rel="noopener noreferrer">new EPA regulations</a> substantially reducing the number of water bodies and wetlands protected by the Clean Water Act are to take effect.</p>
<blockquote class="blockquote--call-out"><p>Orrin Pilkey: &#8216;&#8230; we can walk away methodically, or we can flee in panic.&#8217;</p></blockquote>
<p>Sea-level rise is expected to cause massive upheavals to civilization in coming decades:</p>
<p>&#8211; forcing millions of people to abandon the coast as rising seas inundate populated areas and major cities;<br />
&#8211; opening the way for climate change-amplified hurricanes to drive higher storm surges farther inland;<br />
&#8211; knocking out transportation systems and sewage treatment plants;<br />
&#8211; swallowing prime agricultural land and barrier islands; and<br />
&#8211; infiltrating aquifers with salt water.</p>
<p>But the impacts of sea-level rise are not limited to future decades—they’re happening right now. Hurricane Sandy’s storm surge in New York City in 2012 <a href="https://eos.org/articles/sea-level-rise-added-2-billion-to-sandys-toll-in-new-york-city" target="_window" rel="noopener noreferrer">caused an extra $2 billion in damage</a> as a result of higher water levels the city experienced from 20th century sea-level rise. &#8220;Nuisance&#8221; flooding has become a growing problem in places like Miami Beach, Norfolk, and San Francisco. And in Maryland, for instance, both Annapolis and Baltimore now get <a href="https://toolkit.climate.gov/topics/coastal-flood-risk/shallow-coastal-flooding-nuisance-flooding" target="_window" rel="noopener noreferrer">more than nine times the number of flood days they experienced in the 1960s. (I review many more examples in a December </a><a href="https://www.wunderground.com/cat6/water-will-come-must-read-book-sea-level-rise" target="_window" rel="noopener noreferrer">2017 review</a> of Jeff Goodell&#8217;s must-read book on sea-level rise, &#8220;The Water Will Come: Rising Seas, Sinking Cities, and the Remaking of the Civilized World.&#8221;)</p>
<p class="related-post right"><img src="https://www.yaleclimateconnections.org/pics/1217_MiamiBeach_SLR_280.jpg" alt="Miami Beach" width="100" align="left"><a href="https://www.yaleclimateconnections.org/2017/12/life-sea-level-rise-hotspot/">What it&#8217;s like to live in a sea-level rise hotspot</a></p>
<p>In response to news that a long-predicted acceleration of sea level is already underway, one does well to heed the words of Duke University sea-level rise expert Dr. Orrin Pilkey and co-authors in their 2016 book, &#8220;Retreat From a Rising Sea: Hard Choices in an Age of Climate Change&#8221;:</p>
<blockquote><p>Like it or not, we will retreat from most of the world&#8217;s non-urban shorelines in the not very distant future. Our retreat options can be characterized as either difficult or catastrophic. We can plan now and retreat in a strategic and calculated fashion, or we can worry about it later and retreat in tactical disarray in response to devastating storms. In other words, we can walk away methodically, or we can flee in panic.</p></blockquote>
<p><em>*Editor&#8217;s note: This article uses metric measures. &nbsp;Think of 1 mm = 0.0393701 of an inch. So 25 mm is just a smidge short of one inch.</em></p>

                
                
                    <div class="post-topics">

                        <h5>Topics:

                            <span class="post-topics-list">

                                
                                    
                                
                                    
                                        <a href="https://www.yaleclimateconnections.org/topic/oceans/">Oceans</a><span>, </span>
                                    
                                
                                    
                                        <a href="https://www.yaleclimateconnections.org/topic/ecosystems/">Species &amp; Ecosystems</a>
                                    
                                
                            </span>

                        </h5>

                    </div>

                
            </div>

        </div>

        
        
        
        
        
        
        
            
            
        
    </div>


			
		</div>

		
		
			<h5 class="single-related-topics">More Stories Like This</h5>

			<div class="masonry-container single-masonry-container js-masonry">

				<div class="masonry-sizer"></div>

				<div class="gutter-sizer"></div>

				
				
					
					
					
    
    <article class="masonry-entry masonry-layout-pattern-small masonry-has-thumb" data-masonry-entry="1" data-masonry-layout="1" data-masonry-tax="" data-masonry-term="" data-sticky-posts="">

        
        
            <div class="masonry-entry-teaser-image" style="background-image: url('https://www.yaleclimateconnections.org/wp-content/uploads/2020/06/061020_wind_turbine_280.jpg');"><a href="https://www.yaleclimateconnections.org/2020/06/nature-conservancy-maps-places-where-wind-turbines-pose-minimal-danger-to-wildlife/" title="Nature Conservancy maps places where wind turbines pose minimal danger to wildlife"></a></div>

        
        <div class="masonry-entry-content">

            
                <div class="post-format-type post-format-audio">

                    <span></span>

                    <h6 class="post-format-label">Audio</h6>

                </div>

            
            <h3>

                <a href="https://www.yaleclimateconnections.org/2020/06/nature-conservancy-maps-places-where-wind-turbines-pose-minimal-danger-to-wildlife/" title="Nature Conservancy maps places where wind turbines pose minimal danger to wildlife">

                    <span class="masonry-post-title">

                        Nature Conservancy maps places where wind turbines pose minimal danger to wildlife
                    </span>

                </a>

            </h3>

            <div class="masonry-post-meta">

                
                    <h6>Posted on Jun 10, 2020</h6>

                
            </div>

        </div>

        
    </article>


				
					
					
					
    
    <article class="masonry-entry masonry-layout-pattern-small masonry-has-thumb" data-masonry-entry="2" data-masonry-layout="2" data-masonry-tax="" data-masonry-term="" data-sticky-posts="">

        
        
            <div class="masonry-entry-teaser-image" style="background-image: url('https://www.yaleclimateconnections.org/wp-content/uploads/2020/06/060320_mangrove_280.jpg');"><a href="https://www.yaleclimateconnections.org/2020/06/group-helps-turn-abandoned-shrimp-farms-into-carbon-storing-mangrove-ecosystems/" title="Group helps turn abandoned shrimp farms into carbon-storing mangrove ecosystems"></a></div>

        
        <div class="masonry-entry-content">

            
                <div class="post-format-type post-format-audio">

                    <span></span>

                    <h6 class="post-format-label">Audio</h6>

                </div>

            
            <h3>

                <a href="https://www.yaleclimateconnections.org/2020/06/group-helps-turn-abandoned-shrimp-farms-into-carbon-storing-mangrove-ecosystems/" title="Group helps turn abandoned shrimp farms into carbon-storing mangrove ecosystems">

                    <span class="masonry-post-title">

                        Group helps turn abandoned shrimp farms into carbon-storing mangrove ecosystems
                    </span>

                </a>

            </h3>

            <div class="masonry-post-meta">

                
                    <h6>By Molly Matthews Multedo on Jun 3, 2020</h6>

                
            </div>

        </div>

        
    </article>


				
					
					
					
    
    <article class="masonry-entry masonry-layout-pattern-small masonry-has-thumb" data-masonry-entry="3" data-masonry-layout="3" data-masonry-tax="" data-masonry-term="" data-sticky-posts="">

        
        
            <div class="masonry-entry-teaser-image" style="background-image: url('https://www.yaleclimateconnections.org/wp-content/uploads/2020/06/060120_clownfish_280.jpg');"><a href="https://www.yaleclimateconnections.org/2020/06/scientists-use-recorded-sounds-to-lure-fish-back-to-great-barrier-reef/" title="Scientists use recorded sounds to lure fish back to Great Barrier Reef"></a></div>

        
        <div class="masonry-entry-content">

            
                <div class="post-format-type post-format-audio">

                    <span></span>

                    <h6 class="post-format-label">Audio</h6>

                </div>

            
            <h3>

                <a href="https://www.yaleclimateconnections.org/2020/06/scientists-use-recorded-sounds-to-lure-fish-back-to-great-barrier-reef/" title="Scientists use recorded sounds to lure fish back to Great Barrier Reef">

                    <span class="masonry-post-title">

                        Scientists use recorded sounds to lure fish back to Great Barrier Reef
                    </span>

                </a>

            </h3>

            <div class="masonry-post-meta">

                
                    <h6>By Daisy Simmons on Jun 1, 2020</h6>

                
            </div>

        </div>

        
    </article>


				
					
					
					
    
    <article class="masonry-entry masonry-layout-pattern-small masonry-has-thumb" data-masonry-entry="4" data-masonry-layout="4" data-masonry-tax="" data-masonry-term="" data-sticky-posts="">

        
        
            <div class="masonry-entry-teaser-image" style="background-image: url('https://www.yaleclimateconnections.org/wp-content/uploads/2020/05/0520_FL_Keys_280.jpg');"><a href="https://www.yaleclimateconnections.org/2020/05/can-the-florida-keys-be-saved/" title="Can the Florida Keys be saved?"></a></div>

        
        <div class="masonry-entry-content">

            
                <div class="post-format-type post-format-video">

                    <span></span>

                    <h6 class="post-format-label">Video</h6>

                </div>

            
            <h3>

                <a href="https://www.yaleclimateconnections.org/2020/05/can-the-florida-keys-be-saved/" title="Can the Florida Keys be saved?">

                    <span class="masonry-post-title">

                        Can the Florida Keys be saved?
                    </span>

                </a>

            </h3>

            <div class="masonry-post-meta">

                
                    <h6>By Peter Sinclair on May 28, 2020</h6>

                
            </div>

        </div>

        
    </article>


				

			</div> <!-- Masonry Loop -->
						<button class="masonry-load-more" data-settings="{&quot;ycc_posttax&quot;:&quot;category&quot;,&quot;ycc_postterm&quot;:&quot;2656,2652&quot;,&quot;ycc_post__not_in&quot;:[63023],&quot;ycc_ajax_posts_per_page&quot;:4,&quot;ycc_ajax_masonry_entry_size&quot;:&quot;single&quot;,&quot;ycc_ajax_orderby&quot;:&quot;post_date&quot;,&quot;ycc_ajax_order&quot;:&quot;desc&quot;}">Load more</button>
			<div class="cta">
			</div>

		
	

			</div>

			<div class="row footer-container">

				<div class="footer">

					<div class="small-12 medium-12 large-4 columns yale-center-shout-out">

						<span class="yale-center-pre-text">An initiative of</span>

						<a href="https://environment.yale.edu/centers/ycec" target="_blank"><h5>Yale Center for Environment Education</h5></a>

					</div>

					<div class="small-12 medium-12 large-5 columns yale-school-shout-out">

						<a href="http://environment.yale.edu/" target="_blank"><h5>Yale School of Forestry &amp; Environmental Studies</h5></a>

					</div>

					<div class="small-12 medium-12 large-3 columns footer-social-container">


						<div class="footer-social-sharing-meta footer-social-container">

							<h6><b>STAY CONNECTED</b></h6>

														<div class="social-container footer-social">
								<a href="https://www.facebook.com/YaleClimateConnections" class="social-facebook" target="_blank"><span>Facebook</span></a>
								<a href="https://twitter.com/CC_Yale" class="social-twitter" target="_blank"><span>Twitter</span></a>
								<a href="https://www.youtube.com/user/yaleclimateforum" class="social-youtube" target="_blank"><span>Youtube</span></a>
							</div>
						</div>

					</div>

					<div class="small-12 columns shout-out">

						<p><span class="shout-out-msds"><a href="/use-policy/" title="Use &amp; Privacy Policy">Use &amp; Privacy Policy</a></span><span class="shout-out-divider">&bull;</span><span class="shout-out-msds"><a href="/the-climate-connections-podcast" title="Podcast">Podcast</a></span></p>
						<p>&copy; 2020 Yale Climate Connections <span class="shout-out-divider">|</span> <span class="shout-out-msds site-host">Site Host/Developer <a href="https://www.webfirst.com/" target="_blank" title="https//www.webfirst.com">WebFirst</a></span></p>

					</div>

				</div>

			</div>

			<a class="exit-off-canvas"></a>

		</div> <!-- Inner End -->

	</div> <!-- Off-canvas End -->

	<div class="search-modal reveal-modal " id="searchModal" data-reveal>

		<form role="search" method="get" class="search-form" action="https://www.yaleclimateconnections.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>
	</div>

	<script src="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/foundation.min.js"></script>
	<script src="https://www.yaleclimateconnections.org/wp-content/themes/ycc2015/js/vendor/jquery.fitvid.js"></script>

	<script>

		jQuery(document).foundation({
			offcanvas : {
				open_method: 'move',
				close_on_click : false
			},
			accordion: {
				content_class: 'content',
				active_class: 'active',
				multi_expand: false,
				toggleable: false
			},
			equalizer : {
				equalize_on_stack: false
			}
		});

		jQuery(document).ready(function(){
			jQuery(".content-container").fitVids();
		});

	</script>


	<script type="text/javascript">
document.addEventListener( 'wpcf7mailsent', function( event ) {
    if ( '15324' == event.detail.contactFormId || '39106' == event.detail.contactFormId || '58574' == event.detail.contactFormId ) {
        window.location.href = '/';
    }
}, false );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.yaleclimateconnections.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.7'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeudKIUAAAAAGvMQX6MsZKlgQ33b7L8KybdGNOr&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.yaleclimateconnections.org/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LeudKIUAAAAAGvMQX6MsZKlgQ33b7L8KybdGNOr' );
</script>

	<!-- 105 queries in 0.117 seconds -->

</body>

</html>
